賃貸|賃貸マンション、賃貸住宅など全国の賃貸物件情報サイト

この地図(Google マップ)の使い方

賃貸 全国の賃貸物件情報サイト

サイトポリシー

このホームページは、マクリー株式会社 (以下「当社」といいます)が運営しております。
このホームページをご利用される場合は、以下の各事項をご了承下さいますようお願い申し上げます。
また、当社はこのホームページのご利用条件を予告なしに変更する事があります。その際には、この文章の改訂版を掲載することと致しますので、最新の内容をご確認頂きますよう、お願い申し上げます。

1.著作権について

  1. (1) ホームページ上に掲載される個々の文章、写真、画像、その他の著作物(以下、「コンテンツ」という)に関する著作権は、当社または原著作者その他の権利者に帰属します。
  2. (2) 個人的な利用を目的として印字や保存等する場合、その他著作権法により認められる場合を除き、コンテンツを当社、原著作者 またはその他の権利者の許諾を得ることなく、複製、公衆送信、改変、切除、お客様のホームページへの転載等する行為は著作権法により禁止されていますので、事前に当社にご連絡の上、許諾を得て頂くようお願い致します。

2. 免責事項について

  1. (1) 当社は、コンテンツ、その他のホームページで提供される情報等(以下、「コンテンツ等」という)の内容に関し、十分に検討、確認作業を行っておりますが、その内容に関し、その正確性、有用性、確実性、安全性、特定目的に対する合目的性その他いかなる保証もするものではありません。コンテンツ等のご利用により万一何らかの損害が発生したとしても、当社は一切責任を負いません。
  2. (2) 当社は、ホームページの構成、利用条件、URLおよびコンテンツ等を、予告なしに変更または中止、あるいはホームページの運営を予告なしに中断または中止する事があります。尚、当社は理由の如何に関わらず、これらの変更及びこのホームページの運用の中断または中止によって生じるいかなる障害についても責任を負うものではありません。

3. 閲覧環境について

  1. (1)ホームページのコンテンツは、一部を除きHTML(Hyper Text Markup Language)4.01TransitionalおよびCSS(Cascading Style Sheet)Level2に準拠しています。HTMLの仕様に登場する要素のうち最小限のタグセットを解釈する事ができれば、どのような閲覧環境であってもコンテンツの主要な情報をご利用になれます。
  2. (2) ホームページの提供するスタイルは、CSS Level2に準拠した閲覧環境に対応しています。Microsoft Internet Explorer 4 以前、Netscape Navigator 4以前などのブラウザには対応していない為、それらを利用した場合(CSSに準拠した環境と比べ)異なる見栄えでコンテンツが描写される可能性があります。
  3. (3) ホームページの提供するスタイルで閲覧を希望される場合は、 Internet Explorer 6.01以上、Firefox 2.0以上、Opera 7以上、Safari 1.2以上など、CSSの仕様により良く準拠したブラウザをご利用下さい。

4. リンクについて

  1. (1) ホームページにリンクをされる場合(雑誌・書籍の出版物等への当社WebサイトURLの掲載も含む)は、メールにて、当社までご連絡下さい。但し、当社から返信がない場合でも、当該リンクを許諾したことを意味するものではありません。
  2. (2) 以下のリンク、またはそのおそれのあるリンクは固くお断り致します。
  3. ・当社の役員または従業員、外部スタッフ等を誹謗・中傷するサイトからのリンク
  4. ・公序良俗に反するサイト等、当社の信用、品位を損なうサイトからのリンク
  5. ・フレームリンク等、当社ホームページの明確性が損なわれる形のリンク
  6. ・当社と何らかの提携または協力関係にあるものと誤認を生じさせ、または当社がリンク元のサイトを認知もしくは支持しているとの誤認を生じさせるリンク

5.Java Scriptおよび各種プラグインについて

  1. (1) ホームページでは、いくつかのページでJava Script 1.1を使用しております。ブラウザの設定でJava Script を無効にされている場合、機能、表示が正しく動作しない事があります。Java Script を有効にして閲覧下さい。また、Internet Explorerにおけるセキュリティレベルの設定は「中」に設定し、設定方法は、各ブラウザのヘルプをご参照下さい。
  2. (2) コンテンツを全てご覧頂くには、FLASHプラグイン ver.5以降に機能が必要となります。また、PDFデータをご覧になる場合は、Adobe Reader などのビューアが必要です。